Comment savoir si mon appareil est compatible ?

Scarlett
Scarlett
  • Mise à jour

Assurez-vous que votre appareil utilise le système d'exploitation le plus récent :

  • une version minimale du système d'exploitation pour Android - 8.0
  • pour IOS - 16.1
Si une version plus récente est disponible, veuillez mettre à jour votre appareil en conséquence.
Partagez cet article

Cet article vous a-t-il été utile ?

Utilisateurs qui ont trouvé cela utile : 3 sur 4

Vous avez d’autres questions ? Envoyer une demande

Commentaires

0 commentaire

Vous devez vous connecter pour laisser un commentaire.