Como sei se o meu equipamento é compatível?

Scarlett
Scarlett
  • Atualizado

Certifique-se de que o seu equipamento utiliza o sistema operacional mais actualizado disponível:

  • uma versão mínima do sistema operacional para Android - 8.0;
  • para iOS - 16.1.

Se uma versão mais recente estiver disponível, actualize o seu dispositivo.

Partilhe este artigo

Esse artigo foi útil?

Usuários que acharam isso útil: 3 de 4

Tem mais dúvidas? Envie uma solicitação

Comentários

0 comentário

Por favor, entre para comentar.